Falla en forzador unidad exterior y capacitores

Seguir
Buenas tardes, necesito si alguien puede asesorarme ,estoy arrancando en refrigeración, tengo un problema con un forzador de un split marca Alaska 2800 frigorias, frío /calor, , es un equipo  que solamente en tres años anduvo 6 meses, el cliente decidió ver si se  podia reparar , hice un chequeo general del equipo, tensión placa y bornera exterior bien, bobinas de motocompresor bien,funcionamiento de valvula inversora bien, capacitores bien, pero el forzador noté que gira lento y trata de arrancar en ambos giros( cuando solamente tendría que hacerlo por el diagrama del motor en sentido antihorario) , y lo más raro que el aspa tiene el sentido inverso o sea sentido horario,obviamente que el equipo arranca pero corta motocompresor por termico o eso es lo que deduzco , a todo esto el cliente me dice que el forzador se cambió una vez y anduvo un tiempo y dejo de funcionar . Mi pregunta es si este problema se soluciona cambiando forzador y aspa? Pero a esta altura ya no se si el motor del forzador es igual que al original o si colocaron cualquiera, perdón que la hice tan larga , quería expresarme lo mejor posible para que se entienda Gracias
  • hace 2 meses

    Avatar de TRIATLON99

    Hola probá con un capacitor nuevo en primer lugar y en forma directa si sigue lento es problema en las bobinas.
    El aspa no hace falta cambiarlo ,el problema es del motor algunos te lo bobinan ,sino hay que cambiarlo por uno de iguales características,para que tengas idea alaska es segunda marca de bgh.

  • hace 2 meses

    Avatar de Jorge carp32

    Te agradezco tu repuesta , te comento que cambie el capacitor y sigue igual lento tenes razón , así que deberé cambiar el motor, vos me decís que si el aspa es para otro sentido de giro cumplirá la misma función? muchas gracias.

  • hace 2 meses

    Avatar de TRIATLON99

    El sentido de giro viene especificado en la etiqueta del motor.
    Tenes que colocar el motor con el giro para el mismo lado ,no cumple la misma función tiene que expulsar el aire hacia afuera.

  • hace 2 meses

    Avatar de Jorge carp32

    Muchas gracias por tu tiempo ????

  • hace 2 meses

    Avatar de aguilucho69

    mira por lo que comentas el que cambio el forzador se equivoco al conectarlo invirtiendo arranque y trabajo hay motores que en su construccion funcionan igual (aunque mas lento) fijate

  • hace 2 meses

    Avatar de Jorge carp32

    Muchas gracias voy a verificar ,probar y comento. ????

1 Solución propuesta

Hola , me paso lo mismo que te comento el colega Aguilucho 69 , y si como te recomendo Triatlon 99 cambiaste el capacitor, seguramente estan invertidos los cables, incluso tiene que estar girando en sentido contrario a lo que indica la chapa que trae el motor.