Foros | Webinarios | Blogs
 

para por protector térmico y no arranca más

Seguir
hola colegas tengo un problema con un freezer le cambie un motor quemado el nuevo es las mismas características 1/3+ r 12 yo le cargue MP39 arrancó lo más bien y al ir cargandole más gas este estaba trabajando en 1.5 amper estaba en 4psi de baja le di un poco más y corto x térmico después no arrancó más en parado la presión era 60psi lo baje a 40psi y arrancó pero en marcha estaba en 0psi entonces le di más gas hasta llegar a 2 luego lo pare nuevamente para comprobar si hacia lo mismo q venía haciendo y si volvió hacerlo no arrancaba y el amperaje estaba en 6 sin arrancar el motor y lo deje ahí no lo probé más para no quemar el motor q podría ser esta falla? necesito su ayuda! desde ya muchas gracias!


20 Soluciones propuestas

Hola maury_2205

Pueda que tenga problemas el compresor aun sea nuevo
en algunas ocasiones esto es asi, prueba el compresor
sin carga y desligado del sistema, si al probar el compresor
en esas condiciones y el amperaje esta al limite, se podría decir que salio malo
el compresor, puedes hacer esto de tapar el tubo de alta, unos instantes y ver hasta
que amperaje sube, si todo esta correcto, entonces tienes taponamiento en el sistema, ya sea una soldadura que este obstruyendo algún tubo, por mala aplicacion o semitapado el tubo capilar, etc,etc, saludos
Si se quemó el motor anterior, entonces quedaron residuos en el sistema. Debe retirar el compresor, realizar un barrido completo con el agente de limpieza R141b empujando con nitrógeno.
Cambie el filtro.
hola colegas disculpen la demora ya saque el motor y tengo 2 problemas la cañería con mugre el filtro lo saque con bastante óxido pareciera o es parecido estaba tapado y el motor sólo separado del sistema esta andando en 1.4 amper y al tapar en alta sube a 1.8 al motor también lo tendría q cambiar? desde ya muchas gracias!
Hola MAU.
Si el compresor funciona bien.
No es necesario cambiar.
Solo cambiar aceite.
El sistema debes de seccionarlo en dos partes para una mejor limpieza.
ATTE JL ELIGIO B
gracias j eligio no lo cierro x si surge alguna pregunta más ahora estoy haciendo la limpieza del condensador ya lo saque afuera del freezer luego el evaporador y entonces hay q cambiar el aceite del motor xq es nuevo esto igual lo hago? en ese caso como hacerlo xq nunca hice ese trabajo muchas gracias!
que tal Maury.. debes cambiar el t capilar..y como ya comentan los colegas.saludos..suerte..
Hola MAU.
Quitar el compresor.
Voltearlo para que el aceite salga por la tubería de alta.
Que el aceite caiga en un recipiente para saber que cantidad es y observar si esta muy sucio.
Para volver a poner el aceite.
Es por la tubería de servicio.
ATTE JL ELIGIO B
ok muchas gracias j eligio te mando un abrazo lo estaré haciendo y mantendré al tanto a la larga es q yo trabajo así con gente q no tiene apuro xq yo dispongo de poco tiempo x mi otro trabajo es x eso q también tardó en contestar acá en el foro gracias nuevamente!
hola colegas disculpen la demora ya saque el motor y tengo 2 problemas la cañería con mugre el filtro lo saque con bastante óxido pareciera o es parecido estaba tapado y el motor sólo separado del sistema esta andando en 1.4 amper y al tapar en alta sube a 1.8 al motor también lo tendría q cambiar? desde ya muchas gracias![/quote:6b134ebdcd]

Hola maury
No, tienes que cambiar el compresor NUEVAMENTE, si el sistema y el filtro
salio con oxido, mugre, esto quiere decir que no hiciste limpieza , ni barrido, ni cambio de filtro.
bueno para limpiar por partes, coloca una válvula de servicio al tubo de retorno del evaporador, e inyecta agente limpiador r141b, saldrá por el tubo capilar lo que tenga que salir, ya después cambias la válvula de servicio al extremo del tubo capilar y por ahí lo mismo inyectas agente limpiador, ya después le das un buen barrido ya sea con el mismo gas que vas a cargar, terminado con esto tapas los 2 tubos, osea el tubo de retorno y el tubo capilar con cinta de aislar, y sigues con el condensador lo mismo haces, terminado con esto vacías el aceite en un recipiente limpio, si ves el aceite limpio, calientas con una secadora de cabellos a la carcasa del compresor y vuelves a introducir el aceite, le sacas el centro de la válvula de servicio al compresor le colocas un embudo, arrancas el compresor y vierte el aceite, lo absorberá por si solo, ya terminado con esto, es necesario cerrar el sistema, lo mas pronto posible ya que el aceite del r134a se contamina muy rápido, cambias el filtro
y UN BUEN VACIÓ y la carga de refrigerante, como te acomodes mejor ya sea por peso o de apoco a poco, recuerda que el r134a lo puedes cargar en estado liquido o gaseoso, cuando es de apoco, es necesario hacerlo muy despacio y esperar a que se acomode en el sistema, unos 10 minutos entre carga y carga CUANDO ES EN ESTADO LIQUIDO en estado gaseoso NO TIENES PROBLEMA, saludos y suerte.
hola muchachos hice todo lo q me indicó fermin pero sigo teniendo el mismo problema ya nose q más hacerle lo estaba cargando con gas lo más bien y lo paro para probar si andaba bien y no otra vez no arrancaba más salta x térmico llegó hasta 12.5amper
me está volviendo loco ahora lo prendí y arrancó lo más bien lo seguiré probando y los mantendré al tanto muchas gracias x su tiempo!
en marcha ahora esta entre 1.5 y 1.7 amper
xq es esa variación y no es estable el amperaje?
Hola MAU.
El amperaje no es estable.
Tiene variaciones muy ligeras.
ATTE JL ELIGIO B
ah ok! muchas gracias Eligio te mando un abrazo!
Hola maury_2205
Mira a mi en lo personal me han salido fallos los compresores
e inmediatamente voy y los cambio wink teeth smile, bueno le batallo
pero me los cambian y ya queda trabajando bien, no se si ya lo probaste
sin carga, osea sin refrigerante y dejarle el amperimetro de gancho puesto, para
ver sino sube mucho el amperaje, saludos y suerte.
Hola fermin lo probé y estaba en 1.4 sólo
colegas el freezer quedó andando bien muchas gracias x su aporte me sirvió mucho hice todo lo q me indicaron y no cambie el motor muchas gracias!
nose como cerrar la pregunta y darlo x solucionado?
SOLUCIÓN ACEPTADA
Hola MAU.
Dar click en la tercer opción que aparece abajo de la respuesta.
ATTE JL ELIGIO B