Foros | Webinarios | Blogs
 

falla en un refrigerador mabe

Seguir
El problema q tengo en el refri mabe es q solo enfria muy poco abajo pero no congela que pudiera ser la falla


5 Soluciones propuestas

SOLUCIÓN ACEPTADA
Puede ser que tu refri. Tenga el filtro tapado. Y solo se llena una parte del evaporador
rodrigo antonio escribió:
El problema q tengo en el refri mabe es q solo enfria muy poco abajo pero no congela que pudiera ser la falla


mira rodrigo te voy a dar un post que vas a revisar punto a punto y resolverás el problema

Mira:

Tenes problemas del sistema de descongelamiento, (Si no eres técnico búscate uno bueno y le mostras esto) si la tuya es digital con tarjeta electrónica el problema es el sensor defrost ó de descongelamiento cámbialo es un cable blanco que está en el congelador como este:

(Invalid img)

en algunos tipos de heladeras hay otro sensor que es el de aire del freezer cámbialo tambien ,otra cosa cuando deshiele verifica que el damper(ventanilla) que da paso de aire freezer a conservación y viceversa este abierto(no bloqueado) si tiene motor alimentarlo y verificar funcionamiento si no reemplazarlo

Si es con bimetal y placa electrónica hace esto:

Sistema defrost o descongelamiento no funciona y se forma hielo en evaporador tapando ductos de suministro de aire al refrigerador inferior.

Solución en este orden:
1º- Chequea el bimetálico si CIERRA y da continuidad con el multímetro en ohm cuando lo colocas en un vaso con hielo o le aplicas por el lado de contacto con tubería de evaporador un chorro de R-134a liquido debería oírse clik del CIERRE. Si no pasa esta prueba cámbialo por uno L-55 ó L-50 nuevo. Debes colocarlo en el tramo de tubería de ingreso al evaporador después del capilar. Debes usar un amarre ó precinto plástico para mantener firmemente pegado el bimetal al tubo. Yo particularmente, sueldo con estaño los cables hacia la resistencia y el de suministro de volt y los aíslo con cinta 3M para evitar des conexión por dilatación térmica.

2º chequea valor de la resistencia de descongelamiento es de 1 a 2,7 amp en funcionamiento y sus potencias van de 115 w a 300 w máximo, con impedancias ó resistencias 40 ohm hasta 160 ohm. También chequea si relé de deshielo en placa cierra contactos mide su salida Línea (L) con el Neutro (N) para ello mete en hielo sensores del freezer ó arráncala con forzador desconectado

3º Si el ventilador (forzador) gira lento trata de hecharle ayudante mecánico ó un poco de aceite 3M ó grasa con inyectadora desechable en sus bocinas eso te ayudará centrarlo bien hermetiza con silicon blanco los conductos que hace la tapa trasera con el anime (cero fuga de aire y circulación 100%) .También si arranca el forzador del freezer y se corta a los pocos segundos cambia el TRIAC MAC97A8 ó similar que acciona el forzador

4. Con respecto al termostato si lo tienes debes colocarle aceite de compresor al resorte que posee internamente ó usa spray ayudante mecánico y usa los 2 tornillos de calibración que posee algunos llevan 1 usas un termómetro digital para calibrarlo donde el 7 numero máximo corresponda a 1 ºC y el numero 2 corresponda a 7 ºC mira el termómetro que yo uso

(Invalid img)

Bueno si todo esto está bien que serían las fallas más comunes con una buena descongelación 5hrs para evitar hielo en ductos y buena soplada con aire comprimido de manguera de desagüe, tu nevera, heladera, refrigerador etc debería volver a la normalidad

Saludos

VALORA Y COMENTA

LUIS BELTRAN
Falta de refrigerante por causa de una fuga
o por taponamiento parcial del sistema
o que ya le falte rendimiento al compresor
cualquiera de estas 3 posibles, te la tiene que reparar un técnico
en refrigeración, no se si tengas algún conocimiento, o herramientas, saludos
Buenas tardes ayer revisé un refrigerador mabe encontré el evaporador bloqueado realize un deshielo observando que si lo realiza bien mi pregunta es cuanto tiempo tarda el deshielo ya que lo deje una media hora y no salió y asegurar que es el timer que no funcione gracias
Luis Beltrán le hice el cambio de betal y de una resistencia que va abajo en el conservador y el refri sigue presentando la misma falla solo congela arriba y no envía frío hacia abajo estuvo un tiempo funcionando bn pero empezó a hacer lo mismo pueden darme alguna solución