Foros | Webinarios | Blogs
 

buenas tardes, tengo un problema con mi tv led hitachi 32 pulgadas

Seguir
buenas tardes, tengo un problema con mi tv led hitachi 32 pulgadas MODELO CDH- LE32FD10, compre un chrome cast para poder reproducir peliculas videos fotos y de mas en mi tv led a traves del puerto HDMI, en mi tv led hitachi vienen 3 puertos HDMI, cuando conecto mi chrome cast, solo sale en la pantalla SIN SEÑAL...coloco el chrome cast en otro tv led y lo toma lo mas bien dandome la posibilidad de reproducir todo lo que pueda a traves de chrome, alguna solucion ? estaran rotos los puertos HDMI habra que configurar ?...desde ya muchas gracias


  • hace 1 año

    Avatar de TobíasTv

    te dejo mi like de la suerte y espero el tuyo ;)

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola Carlos, bienvenido al foro, hablas mucho del puerto hdmi, el chromecast usa alimentacion por usb, hay veces que se quema la alimentacion del usb del tele... lo podes alimentar con un cargador de celular, suerte


Si usted hace una consulta en el foro respóndala siempre, los colegas que le contestan invierten su tiempo y conocimientos con voluntad de ayudarlo, así que elija la mejor respuesta y dele un Like a los que participaron.
Gracias por colaborar en el foro y Éxito con su reparación
  • hace 1 año

    Avatar de Carlos Carrizo

    la verdad no lo probe con la alimentacion a corriente, pero en el otro tv conecto el chrome cast al HDMI y al puerto USB y funciona, ahora voy a probar en el hitachi con HDMI y a la corriente....GRACIAS

  • hace 1 año

    Avatar de TobíasTv

    dale, si funciona la mejor forma de agradecer es aceptar la respuesta, si no te anda tengo algun truquito en la manga, jeje

  • hace 1 año

    Avatar de Carlos Carrizo

    Muchas gracias Tobias, la respuesta que me diste soluciono el problema que tenia....la verdad muy agradecido

  • hace 1 año

    Avatar de TobíasTv

    Es el podes de mi like de la suerte, jajajaja
    Carlos querido, nos vemos en la proxima